AcadDimRadialLargeClassDimensionLinetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string DimensionLinetype { get; set; }
Public Overridable Property DimensionLinetype As String
Get
Set
public:
virtual property String^ DimensionLinetype {
String^ get ();
void set (String^ value);
}
abstract DimensionLinetype : string with get, set
override DimensionLinetype : string with get, set
Property Value
Type:
String
Implements
IAcadDimRadialLargeDimensionLinetype
See Also