TableStyleIsBackgroundColorNone Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsBackgroundColorNone(
RowType rowType
)
Public Overridable Function IsBackgroundColorNone (
rowType As RowType
) As Boolean
public:
virtual bool IsBackgroundColorNone(
RowType rowType
)
abstract IsBackgroundColorNone :
rowType : RowType -> bool
override IsBackgroundColorNone :
rowType : RowType -> bool
Parameters
- rowType
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Boolean
See Also