SelectionSetFromObjectIds Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static SelectionSet FromObjectIds(
ObjectId[] ids
)
Public Shared Function FromObjectIds (
ids As ObjectId()
) As SelectionSet
public:
static SelectionSet^ FromObjectIds(
array<ObjectId>^ ids
)
static member FromObjectIds :
ids : ObjectId[] -> SelectionSet
Parameters
- ids
- Type: Teigha.DatabaseServicesObjectId
Return Value
Type:
SelectionSet
See Also