IAcadHelixConstrain Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcHelixConstrainType Constrain { get; set; }
Property Constrain As AcHelixConstrainType
Get
Set
property AcHelixConstrainType Constrain {
AcHelixConstrainType get ();
void set (AcHelixConstrainType value);
}
abstract Constrain : AcHelixConstrainType with get, set
Property Value
Type:
AcHelixConstrainType
See Also