IAcadTableSetBlockScale Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetBlockScale(
int row,
int col,
double blkScale
)
Sub SetBlockScale (
row As Integer,
col As Integer,
blkScale As Double
)
void SetBlockScale(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] double blkScale
)
abstract SetBlockScale :
row : int *
col : int *
blkScale : float -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- blkScale
- Type: SystemDouble
See Also