TableStyleSetFormat Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetFormat(
string pFormat,
RowType rowTypes
)
Public Overridable Sub SetFormat (
pFormat As String,
rowTypes As RowType
)
public:
virtual void SetFormat(
String^ pFormat,
RowType rowTypes
)
abstract SetFormat :
pFormat : string *
rowTypes : RowType -> unit
override SetFormat :
pFormat : string *
rowTypes : RowType -> unit
Parameters
- pFormat
- Type: SystemString
- rowTypes
- Type: Teigha.DatabaseServicesRowType
See Also