DrawableViewportDrawLogicalFlags Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public int ViewportDrawLogicalFlags(
ViewportDraw vd
)
Public Function ViewportDrawLogicalFlags (
vd As ViewportDraw
) As Integer
public:
int ViewportDrawLogicalFlags(
ViewportDraw^ vd
)
member ViewportDrawLogicalFlags :
vd : ViewportDraw -> int
Parameters
- vd
- Type: Teigha.GraphicsInterfaceViewportDraw
Return Value
Type:
Int32
See Also