PromptPointOptionsEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void PromptPointOptionsEventHandler(
Object sender,
PromptPointOptionsEventArgs e
)
Public Delegate Sub PromptPointOptionsEventHandler (
sender As Object,
e As PromptPointOptionsEventArgs
)
public delegate void PromptPointOptionsEventHandler(
Object^ sender,
PromptPointOptionsEventArgs^ e
)
type PromptPointOptionsEventHandler =
delegate of
sender : Object *
e : PromptPointOptionsEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.EditorInputPromptPointOptionsEventArgs
See Also