GradingSurfaceRuleCutSlope Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public double CutSlope { get; set; }
Public Property CutSlope As Double
Get
Set
public:
property double CutSlope {
double get ();
void set (double value);
}
member CutSlope : float with get, set
Property Value
Type:
Double
See Also