EPlotPropertyBagReferences Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public StringCollection References { get; set; }
Public Property References As StringCollection
Get
Set
public:
property StringCollection^ References {
StringCollection^ get ();
void set (StringCollection^ value);
}
member References : StringCollection with get, set
Property Value
Type:
StringCollection
See Also