ObjectContextCollectionEnumeratorCurrent Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectContext Current { get; }
Public ReadOnly Property Current As ObjectContext
Get
public:
property ObjectContext^ Current {
ObjectContext^ get ();
}
member Current : ObjectContext with get
Property Value
Type:
ObjectContext
See Also