AcadPolyfaceMeshClassIAcadPolyfaceMesh_Hyperlinks Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadHyperlinks IAcadPolyfaceMesh_Hyperlinks { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_Hyperlinks As AcadHyperlinks
Get
public:
virtual property AcadHyperlinks^ IAcadPolyfaceMesh_Hyperlinks {
AcadHyperlinks^ get ();
}
abstract IAcadPolyfaceMesh_Hyperlinks : AcadHyperlinks with get
override IAcadPolyfaceMesh_Hyperlinks : AcadHyperlinks with get
Property Value
Type:
AcadHyperlinks
Implements
IAcadPolyfaceMeshHyperlinks
See Also