PolygonMeshPolyMeshType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public PolyMeshType PolyMeshType { get; set; }
Public Property PolyMeshType As PolyMeshType
Get
Set
public:
property PolyMeshType PolyMeshType {
PolyMeshType get ();
void set (PolyMeshType value);
}
member PolyMeshType : PolyMeshType with get, set
Property Value
Type:
PolyMeshType
See Also