IAcadBlockAddMLine Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcadMLine AddMLine(
Object VertexList
)
Function AddMLine (
VertexList As Object
) As AcadMLine
AcadMLine^ AddMLine(
[InAttribute] Object^ VertexList
)
abstract AddMLine :
VertexList : Object -> AcadMLine
Parameters
- VertexList
- Type: SystemObject
Return Value
Type:
AcadMLine
See Also