TransparencyCollection Constructor (Int32)
|
Builds a new instance of
TransparencyCollection class with specific capacity.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public TransparencyCollection(
int capacity
)
Public Sub New (
capacity As Integer
)
public:
TransparencyCollection(
int capacity
)
new :
capacity : int -> TransparencyCollection
Parameters
- capacity
- Type: SystemInt32
Capacity of collection.
See Also