AcadDimAlignedClassDimConstrDesc Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string DimConstrDesc { get; set; }
Public Overridable Property DimConstrDesc As String
Get
Set
public:
virtual property String^ DimConstrDesc {
String^ get ();
void set (String^ value);
}
abstract DimConstrDesc : string with get, set
override DimConstrDesc : string with get, set
Property Value
Type:
String
Implements
IAcadDimAlignedDimConstrDesc
See Also