SymbolUtilityServicesIsLayerDefpointsName Method
|
Checks whether the passed string matches the
"Defpoints" layer name.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool IsLayerDefpointsName(
string name
)
Public Shared Function IsLayerDefpointsName (
name As String
) As Boolean
public:
static bool IsLayerDefpointsName(
String^ name
)
static member IsLayerDefpointsName :
name : string -> bool
Parameters
- name
- Type: SystemString
[in] Name to check.
Return Value
Type:
Boolean
true if the passed string matches the
layer "Defpoints" name,
false
otherwise.
See Also