IAcadDimRadialTextInside Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool TextInside { get; set; }
Property TextInside As Boolean
Get
Set
property bool TextInside {
bool get ();
void set (bool value);
}
abstract TextInside : bool with get, set
Property Value
Type:
Boolean
See Also