EntityColorCollectionIsReadOnly Property
|
Gets a value indicating whether the
EntityColorCollection is read-only.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsReadOnly { get; }
Public Overridable ReadOnly Property IsReadOnly As Boolean
Get
public:
virtual property bool IsReadOnly {
bool get ();
}
abstract IsReadOnly : bool with get
override IsReadOnly : bool with get
Property Value
Type:
Boolean
Implements
IListIsReadOnly
See Also