LispFunctionAttributeHelpFileName Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string HelpFileName { get; }
Public Overridable ReadOnly Property HelpFileName As String
Get
public:
virtual property String^ HelpFileName {
String^ get ();
}
abstract HelpFileName : string with get
override HelpFileName : string with get
Property Value
Type:
String
Implements
ICommandLineCallableHelpFileName
See Also