AcadHatchClassIAcadHatch_GetLoopAt Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void IAcadHatch_GetLoopAt(
int Index,
out Object ObjectArray
)
Public Overridable Sub IAcadHatch_GetLoopAt (
Index As Integer,
<OutAttribute> ByRef ObjectArray As Object
)
public:
virtual void IAcadHatch_GetLoopAt(
[InAttribute] int Index,
[OutAttribute] Object^% ObjectArray
)
abstract IAcadHatch_GetLoopAt :
Index : int *
ObjectArray : Object byref -> unit
override IAcadHatch_GetLoopAt :
Index : int *
ObjectArray : Object byref -> unit
Parameters
- Index
- Type: SystemInt32
- ObjectArray
- Type: SystemObject
Implements
IAcadHatchGetLoopAt(Int32, Object)
See Also