IOdaSplineSetFitPoint Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetFitPoint(
int Index,
Object fitPoint
)
Sub SetFitPoint (
Index As Integer,
fitPoint As Object
)
void SetFitPoint(
[InAttribute] int Index,
[InAttribute] Object^ fitPoint
)
abstract SetFitPoint :
Index : int *
fitPoint : Object -> unit
Parameters
- Index
- Type: SystemInt32
- fitPoint
- Type: SystemObject
Implements
IAcadSplineSetFitPoint(Int32, Object)
See Also