GradingCalculationMethod Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public GradingCalculationMethod CalculationMethod { get; set; }
Public Property CalculationMethod As GradingCalculationMethod
Get
Set
public:
property GradingCalculationMethod CalculationMethod {
GradingCalculationMethod get ();
void set (GradingCalculationMethod value);
}
member CalculationMethod : GradingCalculationMethod with get, set
Property Value
Type:
GradingCalculationMethod
See Also