AcadTableStyleClassGetTextStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string GetTextStyle(
AcRowType rowType
)
Public Overridable Function GetTextStyle (
rowType As AcRowType
) As String
public:
virtual String^ GetTextStyle(
[InAttribute] AcRowType rowType
)
abstract GetTextStyle :
rowType : AcRowType -> string
override GetTextStyle :
rowType : AcRowType -> string
Parameters
- rowType
- Type: BricscadDbAcRowType
Return Value
Type:
String
Implements
IAcadTableStyleGetTextStyle(AcRowType)
See Also