IAcadDatabasePreferencesContourLinesPerSurface Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int ContourLinesPerSurface { get; set; }
Property ContourLinesPerSurface As Integer
Get
Set
property int ContourLinesPerSurface {
int get ();
void set (int value);
}
abstract ContourLinesPerSurface : int with get, set
Property Value
Type:
Int32
See Also