Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static ObjectId Null { get; }
Public Shared ReadOnly Property Null As ObjectId
Get
public:
static property ObjectId Null {
ObjectId get ();
}
static member Null : ObjectId with get
Property Value
Type:
ObjectId
See Also