IAcadTableFlowDirection Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcTableDirection FlowDirection { get; set; }
Property FlowDirection As AcTableDirection
Get
Set
property AcTableDirection FlowDirection {
AcTableDirection get ();
void set (AcTableDirection value);
}
abstract FlowDirection : AcTableDirection with get, set
Property Value
Type:
AcTableDirection
See Also