AcadLineTypeClassIOdaLineType_Handle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IOdaLineType_Handle { get; }
Public Overridable ReadOnly Property IOdaLineType_Handle As String
Get
public:
virtual property String^ IOdaLineType_Handle {
String^ get ();
}
abstract IOdaLineType_Handle : string with get
override IOdaLineType_Handle : string with get
Property Value
Type:
String
Implements
IOdaLineTypeHandle
See Also