TransientManagerEraseChildTransient Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool EraseChildTransient(
Drawable erased,
Drawable parent
)
Public Function EraseChildTransient (
erased As Drawable,
parent As Drawable
) As Boolean
public:
bool EraseChildTransient(
Drawable^ erased,
Drawable^ parent
)
member EraseChildTransient :
erased : Drawable *
parent : Drawable -> bool
Parameters
- erased
- Type: Teigha.GraphicsInterfaceDrawable
- parent
- Type: Teigha.GraphicsInterfaceDrawable
Return Value
Type:
Boolean
See Also