AlignmentHorizontalAlignment3d Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public ObjectId this[
uint index
] { get; }
Public ReadOnly Property Alignment3d (
index As UInteger
) As ObjectId
Get
public:
property ObjectId Alignment3d[unsigned int index] {
ObjectId get (unsigned int index);
}
member Alignment3d : ObjectId with get
Parameters
- index
- Type: SystemUInt32
Property Value
Type:
ObjectId
See Also