AcadFileDependenciesClassIndexOf Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int IndexOf(
string Feature,
string FullFileName
)
Public Overridable Function IndexOf (
Feature As String,
FullFileName As String
) As Integer
public:
virtual int IndexOf(
[InAttribute] String^ Feature,
[InAttribute] String^ FullFileName
)
abstract IndexOf :
Feature : string *
FullFileName : string -> int
override IndexOf :
Feature : string *
FullFileName : string -> int
Parameters
- Feature
- Type: SystemString
- FullFileName
- Type: SystemString
Return Value
Type:
Int32
Implements
IAcadFileDependenciesIndexOf(String, String)
See Also