DatabaseSystemVariableWillChange Event
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public event SystemVariableChangingEventHandler SystemVariableWillChange
Public Event SystemVariableWillChange As SystemVariableChangingEventHandler
public:
event SystemVariableChangingEventHandler^ SystemVariableWillChange {
void add (SystemVariableChangingEventHandler^ value);
void remove (SystemVariableChangingEventHandler^ value);
}
member SystemVariableWillChange : IEvent<SystemVariableChangingEventHandler,
SystemVariableChangingEventArgs>
Value
Type:
Teigha.DatabaseServicesSystemVariableChangingEventHandler
See Also