AcadTableClassSetTextStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetTextStyle(
int rowTypes,
string bstrName
)
Public Overridable Sub SetTextStyle (
rowTypes As Integer,
bstrName As String
)
public:
virtual void SetTextStyle(
[InAttribute] int rowTypes,
[InAttribute] String^ bstrName
)
abstract SetTextStyle :
rowTypes : int *
bstrName : string -> unit
override SetTextStyle :
rowTypes : int *
bstrName : string -> unit
Parameters
- rowTypes
- Type: SystemInt32
- bstrName
- Type: SystemString
Implements
IAcadTableSetTextStyle(Int32, String)
See Also