AcadSplineClassClosed Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool Closed { get; }
Public Overridable ReadOnly Property Closed As Boolean
Get
public:
virtual property bool Closed {
bool get ();
}
abstract Closed : bool with get
override Closed : bool with get
Property Value
Type:
Boolean
Implements
IOdaSplineClosed
See Also