IAcadXRecordSetXRecordData Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetXRecordData(
Object XRecordDataType,
Object XRecordDataValue
)
Sub SetXRecordData (
XRecordDataType As Object,
XRecordDataValue As Object
)
void SetXRecordData(
[InAttribute] Object^ XRecordDataType,
[InAttribute] Object^ XRecordDataValue
)
abstract SetXRecordData :
XRecordDataType : Object *
XRecordDataValue : Object -> unit
Parameters
- XRecordDataType
- Type: SystemObject
- XRecordDataValue
- Type: SystemObject
See Also