DynamicLinkerEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Teigha.RuntimeDynamicLinkerEventArgs
Namespace:  Teigha.Runtime
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public class DynamicLinkerEventArgs : EventArgs

The DynamicLinkerEventArgs type exposes the following members.

Constructors
  Name Description
Public method DynamicLinkerEventArgs
Initializes a new instance of the DynamicLinkerEventArgs class
Top
Properties
  Name Description
Public property FileName
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.