IAcadMLeaderTextJustify Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcAttachmentPoint TextJustify { get; set; }
Property TextJustify As AcAttachmentPoint
Get
Set
property AcAttachmentPoint TextJustify {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract TextJustify : AcAttachmentPoint with get, set
Property Value
Type:
AcAttachmentPoint
See Also