IfcVectorValueRemove Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool Remove(
uint index
)
Public Function Remove (
index As UInteger
) As Boolean
public:
bool Remove(
unsigned int index
)
member Remove :
index : uint32 -> bool
Parameters
- index
- Type: SystemUInt32
Return Value
Type:
Boolean
See Also