FormattedTableDataSetAlignment Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetAlignment(
int row,
int column,
CellAlignment value
)
Public Overridable Sub SetAlignment (
row As Integer,
column As Integer,
value As CellAlignment
)
public:
virtual void SetAlignment(
int row,
int column,
CellAlignment value
)
abstract SetAlignment :
row : int *
column : int *
value : CellAlignment -> unit
override SetAlignment :
row : int *
column : int *
value : CellAlignment -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- value
- Type: Teigha.DatabaseServicesCellAlignment
See Also