IAcadDimAlignedDimLine1Suppress Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool DimLine1Suppress { get; set; }
Property DimLine1Suppress As Boolean
Get
Set
property bool DimLine1Suppress {
bool get ();
void set (bool value);
}
abstract DimLine1Suppress : bool with get, set
Property Value
Type:
Boolean
See Also