BeginPlotEventArgs Constructor
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public BeginPlotEventArgs(
PlotProgress prg,
BRX_PlotType plotType
)
Public Sub New (
prg As PlotProgress,
plotType As BRX_PlotType
)
public:
BeginPlotEventArgs(
PlotProgress^ prg,
BRX_PlotType plotType
)
new :
prg : PlotProgress *
plotType : BRX_PlotType -> BeginPlotEventArgs
Parameters
- prg
- Type: Bricscad.PlottingServicesPlotProgress
- plotType
- Type: Bricscad.PlottingServicesBRX_PlotType
See Also