ViewportDrawIsValidId Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsValidId(
IntPtr id
)
Public Overridable Function IsValidId (
id As IntPtr
) As Boolean
public:
virtual bool IsValidId(
IntPtr id
)
abstract IsValidId :
id : IntPtr -> bool
override IsValidId :
id : IntPtr -> bool
Parameters
- id
- Type: SystemIntPtr
Return Value
Type:
Boolean
See Also