IAcadDimAngularExtLine1EndPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object ExtLine1EndPoint { get; set; }
Property ExtLine1EndPoint As Object
Get
Set
property Object^ ExtLine1EndPoint {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine1EndPoint : Object with get, set
Property Value
Type:
Object
See Also