PromptStringOptionsAllowSpaces Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool AllowSpaces { get; set; }
Public Property AllowSpaces As Boolean
Get
Set
public:
property bool AllowSpaces {
bool get ();
void set (bool value);
}
member AllowSpaces : bool with get, set
Property Value
Type:
Boolean
See Also