EPlotPropertyBagId Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public string Id { get; set; }
Public Property Id As String
Get
Set
public:
property String^ Id {
String^ get ();
void set (String^ value);
}
member Id : string with get, set
Property Value
Type:
String
See Also