EPlotPropertyAddEPlotAttribute Method
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void AddEPlotAttribute(
string ns,
string nsUrl,
string attName,
string attValue
)
Public Sub AddEPlotAttribute (
ns As String,
nsUrl As String,
attName As String,
attValue As String
)
public:
void AddEPlotAttribute(
String^ ns,
String^ nsUrl,
String^ attName,
String^ attValue
)
member AddEPlotAttribute :
ns : string *
nsUrl : string *
attName : string *
attValue : string -> unit
Parameters
- ns
- Type: SystemString
- nsUrl
- Type: SystemString
- attName
- Type: SystemString
- attValue
- Type: SystemString
See Also