Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3dCollection Points { get; set; }
Public Property Points As Point3dCollection
Get
Set
public:
property Point3dCollection^ Points {
Point3dCollection^ get ();
void set (Point3dCollection^ value);
}
member Points : Point3dCollection with get, set
Property Value
Type:
Point3dCollection
See Also