IAcadTableStyleTemplateId Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
long TemplateId { get; set; }
Property TemplateId As Long
Get
Set
property long long TemplateId {
long long get ();
void set (long long value);
}
abstract TemplateId : int64 with get, set
Property Value
Type:
Int64
See Also