IAcadDim3PointAngularMirror Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object Mirror(
Object Point1,
Object Point2
)
Function Mirror (
Point1 As Object,
Point2 As Object
) As Object
Object^ Mirror(
[InAttribute] Object^ Point1,
[InAttribute] Object^ Point2
)
abstract Mirror :
Point1 : Object *
Point2 : Object -> Object
Parameters
- Point1
- Type: SystemObject
- Point2
- Type: SystemObject
Return Value
Type:
Object
Implements
IAcadDimensionMirror(Object, Object)
See Also