AcadHatchClassIAcadHatch_Handle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadHatch_Handle { get; }
Public Overridable ReadOnly Property IAcadHatch_Handle As String
Get
public:
virtual property String^ IAcadHatch_Handle {
String^ get ();
}
abstract IAcadHatch_Handle : string with get
override IAcadHatch_Handle : string with get
Property Value
Type:
String
Implements
IAcadHatchHandle
See Also